Upgrade to Laravel 8, php 7.3+, Quasar 1.18

To upgrade redsystems 5.1.4 Laravel 8 (Sanctum Auth), php 7.3+, Quasar 1.18 send email to [email protected]